|  首頁
說明

帳戶管理 說明

噠啦噠啦噠...計算中...計算中...啟動序列 42...
啵啵嗶嗶啵… 機器人自動化中… 此網頁是經由機器人自動翻譯成您的本地語言。某些翻譯可能還不盡完善,我們需要您的幫助!使用頁面底部的按鈕告訴我們本文是否有幫助。 前往英語版本

升級您的瀏覽器

因為閒置POODLE 弱點,我們已必須完全停用 SSL 3.0 支援。這表示您無法存取受到 SSL 憑證,如果您使用網路瀏覽器只支援 SSL 3.0 的內容。最大的範例就是在 Windows 上網際網路 Explorer® 6。

這是您 (和您需要查看我們的網站),這只方案升級您的網路瀏覽器。我們建議下載1>IE 7Google Chrome,或是都可讓您存取我們的網站。


這篇文章有用嗎?
感謝您提供意見。 若要與客戶服務代表聯絡,請撥打支援中心電話號碼,或使用上方的對話選項。
很高興能幫上忙! 還有什麼可幫您的嗎?
很抱歉有這種情形。 請告訴我們您不了解的部分,或解決方案無法解決您問題的原因。